magnify
Home 2011 Haziran
formats

Adobe Shockwave Player Memory Corruption

Tarih 15 Haziran 2011 yazar içinde Genel

Affected Products: Shockwave Player CVE ID: CVE-2011-2122 Vulnerability: Memory Corruption Impact: Remote Code Execution: Risk Level: High Vulnerability Details: This vulnerability allows remote attackers to execute arbitrary code on vulnerable installations of the Adobe Shockwave Player. User interaction is required to trigger this vulnerability in that the target must visit a malicious page or open

Read More…

 
 Share on Facebook Share on Twitter Share on Reddit Share on LinkedIn
No Comments  comments